疯子好好活

You need tcl 8.5 or newer in order to run the Redis test

发布时间:2016年6月16日 / 分类:Linux,Redis / 445 次围观 / 抢沙发!

You need tcl 8.5 or newer in order to run the Redis test
make: * [test] Error 1

解决办法:
yum install tcl

标签:没有标签呢